<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Gastonia Police searching for 3-year-old girl, Amber Alert issued | firstcoastnews.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTLV.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" />
        <link rel="alternate" href="https://www.firstcoastnews.com/mobile/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" />
                    <link rel="amphtml" href="https://www.firstcoastnews.com/amp/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" />
        <meta itemprop="datePublished" content="12/26/2020 8:31:52 PM" />
        <meta itemprop="dateModified" content="12/26/2020 9:20:09 PM" />
        <meta itemprop="url" content="https://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
        <meta property="og:title" content="Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man">
        <meta property="og:description" content="Anyone with information about this abduction is asked to call the Gastonia Police Department immediately at 704-866-6702, or call 911.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/26/2020 8:31:52 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man">
        <meta name="twitter:image:src" content="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg">
        <meta name="twitter:image" content="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="FCN2go">
        <meta name="twitter:description" content="Anyone with information about this abduction is asked to call the Gastonia Police Department immediately at 704-866-6702, or call 911.">
        <meta name="twitter:domain" content="www.firstcoastnews.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="firstcoastnews.com" />
            <meta name="description" content="An Amber Alert has been issued for a missing 3-year-old child. The Gastonia Police Department is searching for Kaysie Jay Lipscomb." />
            <meta property="fb:app_id" content="181551669097575" />
            <meta property="og:site_name" content="firstcoastnews.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/26/2020 8:31:52 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a1c26b2f-6247-440d-929e-a2e4efd797bb"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-19076781082179.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/fl-jacksonville-WTLV-B3319_DesktopTablet" data-section="news" data-subsection="local" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Jacksonville, FL" data-subcategory="local" data-keywords="WTLV, Jacksonville, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Jacksonville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Jacksonville, Florida | FirstCoastNews.com" data-ga-property-id="UA-72921724-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" data-canonical-url="https://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" data-asset-id="be29ec3b-725b-4392-871e-e5e44110eb30" data-article-keywords="local,news" data-content-title="Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man" data-content-categories="local,news" data-content-score="47" data-tracking-tags="" data-t1-publisher="Emma Korynta" data-call-letters="WTLV" data-article-byline="Emma Korynta" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Amber Alert issued for North Carolina 3-year-old believed to have been abducted" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtlv.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="77" data-primarydomain="firstcoastnews.com" data-call-letters="WTLV" data-twitter-id="FCN2go" data-fban="181551669097575" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" data-gptid="fl-jacksonville-WTLV-B3319_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtlv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="457" data-tealium-id-dealboss="535" data-tealium-id-googleanalytics="465" data-tealium-id-simplifi="539" data-tealium-id-taboola="538" data-tealium-id-truanthem="442" data-tealium-id-visto="456" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="181551669097575"
        data-twitter-id="FCN2go">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtlv.png" loading="eager" width="102" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/first-coast-forecast-a-few-showers-mixed-with-sunshine/77-b2b51ba6-46e0-42d2-a7b5-ac59087698b9" aria-label="Read First Coast Forecast: Another freezing morning Sunday, temps rebound next week.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_360x203.png" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_16x9.png 16w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_140x79.png 140w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_360x203.png 360w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_540x304.png 540w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_750x422.png 750w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_1140x641.png 1140w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/first-coast-forecast-a-few-showers-mixed-with-sunshine/77-b2b51ba6-46e0-42d2-a7b5-ac59087698b9">First Coast Forecast: Another freezing morning Sunday, temps rebound next week.</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/jso-searching-for-85-year-old-man-reported-missing-saturday/77-444ba39c-640c-4e53-be19-362214443756" aria-label="Read JSO searching for 85-year-old man reported missing Saturday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_360x203.png" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_16x9.png 16w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_140x79.png 140w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_360x203.png 360w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_540x304.png 540w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_750x422.png 750w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_1140x641.png 1140w, https://media.firstcoastnews.com/assets/WTLV/images/a982c7bc-45ef-449c-add1-a51386221785/a982c7bc-45ef-449c-add1-a51386221785_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/jso-searching-for-85-year-old-man-reported-missing-saturday/77-444ba39c-640c-4e53-be19-362214443756">JSO searching for 85-year-old man reported missing Saturday</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricanes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Hurricane Central</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Weather Cameras</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/first-coast-forecast-a-few-showers-mixed-with-sunshine/77-b2b51ba6-46e0-42d2-a7b5-ac59087698b9" aria-label="Read First Coast Forecast: Another freezing morning Sunday, temps rebound next week.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_360x203.png" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_16x9.png 16w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_140x79.png 140w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_360x203.png 360w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_540x304.png 540w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_750x422.png 750w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_1140x641.png 1140w, https://media.firstcoastnews.com/assets/WTLV/images/cfedf8f5-8080-4384-bc4a-eb9086b5493a/cfedf8f5-8080-4384-bc4a-eb9086b5493a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/first-coast-forecast-a-few-showers-mixed-with-sunshine/77-b2b51ba6-46e0-42d2-a7b5-ac59087698b9">First Coast Forecast: Another freezing morning Sunday, temps rebound next week.</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/saturday-evening-forecast/77-8d568174-9190-42eb-b56b-50aba32a5548" aria-label="Read SATURDAY EVENING FORECAST">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_360x203.jpg" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WTLV/images/d5a01958-1a22-40d7-a6fc-504770d38fe7/d5a01958-1a22-40d7-a6fc-504770d38fe7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/saturday-evening-forecast/77-8d568174-9190-42eb-b56b-50aba32a5548">SATURDAY EVENING FORECAST</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/jaguars" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Jacksonville Jaguars</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gators" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Florida Gators</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/seminoles" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Florida Seminoles</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/bulldogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Georgia Bulldogs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/icemen" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Jacksonville Icemen</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/jumbo-shrimp" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Jumbo Shrimp</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/armada" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Armada</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/athleteoftheweek" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Athlete of the Week</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl/jacksonville-jaguars/jaguarspreviewbears/77-275c31c3-1d52-43e2-9672-55f2a47d74ee" aria-label="Read Jaguars Preview: Could a Jaguars team without James Robinson win on Sunday?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_360x203.jpg" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_1920x1080.jpg 1920w, https://media.firstcoastnews.com/assets/WTLV/images/c117de1d-9c49-420b-b722-dc0a4022190c/c117de1d-9c49-420b-b722-dc0a4022190c_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl/jacksonville-jaguars/jaguarspreviewbears/77-275c31c3-1d52-43e2-9672-55f2a47d74ee">Jaguars Preview: Could a Jaguars team without James Robinson win on Sunday?</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/elliewilhelm/77-ff57a33e-0139-4ee5-b120-eff4c5ee8b52" aria-label="Read Bishop Snyder star Ellie Wilhelm breaking barriers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_360x203.jpg" data-srcset="https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WTLV/images/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b/f08b10a4-3f95-4af9-aec8-182b7e9d9f7b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/elliewilhelm/77-ff57a33e-0139-4ee5-b120-eff4c5ee8b52">Bishop Snyder star Ellie Wilhelm breaking barriers</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.firstcoastnews.com/fcnjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                                                                    <span class="header__subnav-label">Contest</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" aria-label="Read Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_360x203.jpg" data-srcset="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/explosion-in-nashville/507-e5f0caf0-70c4-4cfd-ab4d-46fe2bb62afd" aria-label="Read Officials: Person of interest identified in Nashville explosion">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg" data-srcset="https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg 16w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_140x79.jpg 140w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg 360w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_540x304.jpg 540w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_750x422.jpg 750w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/explosion-in-nashville/507-e5f0caf0-70c4-4cfd-ab4d-46fe2bb62afd">Officials: Person of interest identified in Nashville explosion</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search firstcoastnews.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Jacksonville, FL&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">47&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Jacksonville, FL&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/firstcoastliving">First Coast Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/first-coast-foodies">First Coast Foodies</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/onyourside">On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/hurricanes">Hurricane Central</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/sports">Sports</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Jacksonville&#x27;s Leading Local News: Weather, Traffic, Sports and more | Jacksonville, Florida | FirstCoastNews.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="be29ec3b-725b-4392-871e-e5e44110eb30"
         data-title="Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man"
         data-seo-title="Gastonia Police searching for 3-year-old girl, Amber Alert issued"
         data-abstract="Anyone with information about this abduction is asked to call the Gastonia Police Department immediately at 704-866-6702, or call 911."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30"
         data-gpt-network-code="32805352"
         data-categories="local, news"
         data-author="Emma Korynta"
         data-keywords="[&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Emma Korynta">
    <a class="article__category" href="/section/local">Local</a>
    <h1 class="article__headline">Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man</h1>
    <div class="article__summary">Anyone with information about this abduction is asked to call the Gastonia Police Department immediately at 704-866-6702, or call 911.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_750x422.jpg" data-srcset="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_750x422.jpg" srcset="https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WCNC/images/5e709d08-5501-420b-a6be-e5b23a0d9a08/5e709d08-5501-420b-a6be-e5b23a0d9a08_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AMBER Alert</div>
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Emma Korynta
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:31 PM EST December 26, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:20 PM EST December 26, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=181551669097575&display=popup&href=http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30&redirect_uri=http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Amber%20Alert%20issued%20for%203-year-old%20girl%20believed%20to%20have%20been%20abducted%20by%2031-year-old%20man&url=http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30&via=FCN2go" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>GASTONIA, N.C. — An Amber Alert has been issued for a missing 3-year-old child. The Gastonia Police Department is searching for Kaysie Jay Lipscomb.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lipscomb is 2 feet tall and weighs 40 pounds. She has black hair and brown eyes, and is believed to be wearing blue tights with polka dots and snowflakes.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Police believe she may have been abducted by Raheem Tyshawn Pate, a 31-year-old Black male with black hair and brown eyes. He is missing two teeth and is believed to be 5 feet 11 inches tall and weighs 250 pounds.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1140x641.jpg" data-srcset="https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1140x641.jpg" srcset="https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_16x9.jpg 16w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_140x79.jpg 140w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_360x203.jpg 360w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_540x304.jpg 540w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_750x422.jpg 750w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1140x641.jpg 1140w, https://media.firstcoastnews.com/assets/WCNC/images/d4df7b2e-fbe0-4498-8034-3a1e024991d4/d4df7b2e-fbe0-4498-8034-3a1e024991d4_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Gastonia Police Department</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pate may be driving a white 2017 Chevrolet Malibu with NC license tag number HLE9661.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Anyone with information about this abduction is asked to call the Gastonia Police Department immediately at 704-866-6702, or call 911.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong><u>OTHER HEADLINES ON WCNC CHARLOTTE:</u></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/nation-world/nashville-officers-recognized-saving-lives-before-explosion/67-3fd8e287-5102-43ed-9462-75498689ef5a">Nashville officers recognized for saving lives before explosion</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/nation-world/explosion-in-nashville/507-e5f0caf0-70c4-4cfd-ab4d-46fe2bb62afd">Officials: Person of interest identified in Nashville explosion</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/money/one-business-pivots-four-times-to-survive/275-05c59295-3ddc-47cd-8ce9-937eefb5cc39">Charlotte business pivots 4 times to survive COVID-19 pandemic</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Amber Alert issued for 3-year-old girl believed to have been abducted by 31-year-old man",
  "datePublished": "3:31 PM EST December 26, 2020",
  "dateModified": "4:20 PM EST December 26, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.firstcoastnews.com/article/news/local/gastonia-amber-alert/275-be29ec3b-725b-4392-871e-e5e44110eb30"
  },
  "author": {
    "@type": "Person",
    "name": "Emma Korynta"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTLV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.firstcoastnews.com/assets/shared-images/amp-logos/wtlv.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.firstcoastnews.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_atf/news/local&amp;sz=300x250|300x600&amp;c=791" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=791" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTLV-TV" src="/assets/shared-images/logos/wtlv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.firstcoastnews.com/fcnjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.firstcoastnews.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WTLV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/fl-jacksonville-WTLV-B3319_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTLV" src="/assets/shared-images/logos/wtlv.png" />
    </div>
    <h2 class="notifications__heading">WTLV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtlv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAGa-_e06vWvvC2-7pjqU2g8peM16bhJGc" data-project-id="wtlv-news-app" data-sender-id="575422756476" data-app-id="1:575422756476:web:61b6ddb118301c81">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-72921724-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-72921724-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>